Cocktailforum

11. Juni 2018, 15:45
el_muerte
10902 Beiträge

Bei mir gehts auch wieder.
Da ist übrigens schon wieder so ein Thread, ich trau mich nicht den Beitrag zu löschen, bevor ich wieder was kaputt mache.Hmm
11. Juni 2018, 18:40
SchuettelStefan
19702 Beiträge

Bei mir funktioniert es noch nicht. Ich schaue mal, ob ich mit einem anderen Browser besser dastehe.
11. Juni 2018, 18:44
SchuettelStefan
19702 Beiträge

anderer Browser geht, chrome oder edge mit Browsercache löschen geht weiterhin nicht. Am Browsercache liegt's also nicht.

Korrektur:
Es geht bei anderen Browsern auch nur dann, wenn ich nicht angemeldet bin.
Das muß also was mit den Profilen zu tun haben.

11. Juni 2018, 19:13
SchuettelStefan
19702 Beiträge

Zoidberg, hast schon eine mögliche Ursache ausmachen können?

12. Juni 2018, 22:50
SchuettelStefan
19702 Beiträge

Ich weiß nicht, was ich vom aktuellen CS-Zustand halten soll.
Zoidberg, bist Du noch am Fehler suchen?
13. Juni 2018, 14:41
SchuettelStefan
19702 Beiträge

Ich bin wirklich langsam ins Grübeln gekommen. Aber Zoidberg hat's wohl gerichtet.
Auch wenn noch kein Statement da ist, sage ich schon mal vielen Dank Zoidberg. Super
Was können wir denn tun, damit uns das nicht wieder passiert? Verwirrt

Oh, geht doch noch nicht komplett. Der Community Link ist wieder ohne Fehler, aber Offtopic ist immer noch kaputt. Heul
14. Juni 2018, 04:16
SchuettelStefan
19702 Beiträge

Es gibt offensichtlich Probleme, wenn in einem Thread die Postings gelöscht werden. Deshalb wäre es gut, wenn die Threadadministration wieder funktionieren würde, damit man einen leeren Thread auch löschen kann.